発生している事象をご確認の上、下記の解決方法をお試しください。
・解決方法
|
ご利用ブラウザの確認 |
まず初めに、ご利用ブラウザが適切かどうかご確認ください。
使用端末:パソコン
| Windowsの場合 |
▶対象ブラウザ Google Chrome / Microsoft Edge(新) / Firefox
旧Edge、IE(Internet Explorer)は対象外となります
| Macintoshの場合 |
▶対象ブラウザ Google Chrome / Safari
使用端末:スマートフォン・タブレット
| iOSの場合 |
▶対象ブラウザ Google Chrome / Microsoft Edge(新) / Safari
■iPhone・iPadでうまく繋げられない場合は、こちら をご覧ください。
| Androidの場合 |
▶対象ブラウザ Google Chrome / Microsoft Edge(新)
■Android系でうまく繋げられない場合は、こちら をご覧ください。
※ブラウザが合っていても、バージョンが古いとご利用いただけない場合があります。
Chromeのバージョンを確認する場合は、 こちら をご覧ください。
|
解決方法 |
| カメラとマイクの接続について |
原因1
カメラやマイクの取得に時間がかかっている
└ カメラやマイクがついているはずなのに使えない
└ 「時間がかかっています」というメッセージが出てしまう
解決方法
詳しくは、下記の記事をご参照ください。
| カメラに関すること |
原因2
自分のカメラ映像部分が「真っ黒」で顔が映らない
解決方法
詳しくは、下記の記事をご参照ください。
原因3
自分のカメラ映像部分が「グレー」で顔が映らない
解決方法
詳しくは、下記の記事をご参照ください。
原因4
自分のカメラ映像しか映っていない
└ 相手も入室しているはずなのに、相手の映像が映っていない
└ 相手の声は聞こえているのに、相手の映像が映っていない
解決方法
詳しくは、下記の記事をご参照ください。
| マイクに関すること |
原因5
自分の音声が相手に聞こえていない
└ 自分の映像は届いているようだが、自分の声が相手に届いていない
解決方法
詳しくは、下記の記事をご参照ください。
原因6
相手の音声が、自分に聞こえてこない
└ 相手の映像は映っているが、相手の声が自分に聞こえない
解決方法
詳しくは、下記の記事をご参照ください。
| 入室ができない |
原因7
「間もなく始まります。ブラウザを閉じずに、このままお待ちください。」から画面が進まず、商談が始まらない
解決方法
詳しくは、下記の記事をご参照ください。
【トラブル解決】「間もなく始まります。ブラウザを閉じずに、このままお待ちください。」から画面が進まず、商談が始まらない。
|
問題が解決されない場合・・・ |
上記の方法で問題が解消されない場合は、
サポートデスクまでチャットにてお問い合わせください。
【よくある質問】サポートデスクへ連絡を取りたい場合どうすればいいでしょうか?